﻿<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>О нашем медицинском центре</title>
        <meta name="description" content="Ищете, где оформить или продлить медкнижку в Новосибирске? Медицинский центр ЦентрМед сделает это по низкой цене, 💡 всего за 1 день. Также у нас имеется доставка курьером прямо на дом! 📞 Позвоните по номеру телефона 8 (800) 301-07-25!"/>
        <link rel="apple-touch-icon" sizes="57x57" href="img/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="img/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="img/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="img/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="img/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="img/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="img/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="img/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="img/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="img/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="img/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="img/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="img/favicon/favicon-16x16.png">
        <link rel="manifest" href="img/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
        <meta name="format-detection" content="telephone=no">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css">
        <link rel="stylesheet" href="css/libs.min.css">
        <link rel="stylesheet" href="css/main.css">

        <!-- Template Basic Images Start -->
        <!-- <meta property="og:image" content="path/to/image.jpg">
        <link rel="shortcut icon" href="img/favicon/favicon.ico" type="image/x-icon">
        <link rel="apple-touch-icon" href="img/favicon/apple-touch-icon.png">
        <link rel="apple-touch-icon" sizes="72x72" href="img/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="114x114" href="img/favicon/apple-touch-icon-114x114.png"> -->
        <!-- Template Basic Images End -->

        <!-- Custom Browsers Color Start -->
        <!-- Chrome, Firefox OS and Opera -->
        <!-- <meta name="theme-color" content="#fff"> -->
        <!-- Windows Phone -->
        <!-- <meta name="msapplication-navbutton-color" content="#fff"> -->
        <!-- iOS Safari -->
        <!-- <meta name="apple-mobile-web-app-status-bar-style" content="#fff"> -->
        <!-- Custom Browsers Color End -->

        <!--[if IE]><script type="text/javascript" src="js/libs.min.js"></script><![endif]-->
        <!--[if (gte IE 6)&(lte IE 8)]>
        <script type="text/javascript" src="js/libs.min.js"></script>
        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.4.0/mootools-yui-compressed.js"></script>
        <![endif]-->
        <!--[if IE 8]>
        <script type="text/javascript" src="js/libs.min.js"></script>
        <![endif]-->
        <!--[if lte IE 9]><script src="http://phpbbex.com/oldies/oldies.js" charset="utf-8"></script><![endif]-->
        <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script>document.createElement('header'); document.createElement('nav'); document.createElement('section');
        document.createElement('article'); document.createElement('aside'); document.createElement('footer');
        </script>
        <![endif]-->
        <meta name="yandex-verification" content="29a78b51fdda0561" />
        <meta name="google-site-verification" content="TMWTKHoTfeK7zg-f1rhOjUMiQzwUf2XuVI_06BKyc-A" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-162570120-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-162570120-1');
</script>

    </head>
    <body>
        <div class="loader">
            <div class="loader_inner"></div>
        </div>
        <div class="content">

            <header>
                <div class="container-fluid">
                    <div class="flex_wrap">
                        <div class="logo_wrap">
                            <img class="med-icon" src="img/icons/logo.svg" alt="logo">
                            <img class="med-logo" src="img/med-logo.png" alt="" width="188" height="60">
                        </div>
                        <ul class="nav_wrap">
                            <li><a href="/"><span>Главная</span></a></li>
                            <li><a href="/o-nas.html"><span>О нас</span></a></li>
                            <li><a href="/price.html"><span>Цены</span></a></li>
                            <li><span>Наши услуги</span>
                                <ul>
                                    <li><a href="/oformlenie-medknjki.html">Оформление новой медкнижки</a></li>
                                    <li><a href="/prodlenie-medknijki.html">Продление старой медкнижки</a></li>
                                    <li><a href="/spravka-v-bassein.html">Справка в бассейн</a></li>
                                    <li><a href="/genikolog.html">Справка от гинеколога</a></li>
                                    <li><a href="/086.html">Справка формы 086/у</a></li>
                                    <li><a href="/svobodnaya-forma.html">Справка в свободной форме</a></li>
                                    <li><a href="/095u.html">Справка формы 095/у</a></li>
                                    <li><a href="/kek.html">Справка КЭК</a></li>
                                    <li><a href="/302.html">Справка 302н</a></li>
                                    <li><a href="/osvobojdenie-ot-fizkultury.html">Освобождение от физкультуры</a></li>
                                    <li><a href="/academ.html">Академический отпуск</a></li>
                                    <li><a href="/072.html">Справка 072у</a></li>
                                    <li><a href="/027.html">Справка 027</a></li>
                                    <li><a href="/fluragrafiya.html">Флюорография</a></li>
                                    <li><a href="/pasport-zdorovya.html">Паспорт здоровья</a></li>
                                </ul>
                            </li>
                            <li><a href="/akcii.html"><span style="color: red;font-weight: bold;">Акции</span></a></li>
                            <li><a href="/licences.html"><span>Лицензии</span></a></li>
                            <li><a href="/cont.html"><span>Контакты</span></a></li>
                        </ul>
                        <div class="contact_wrap">
                            <p>Звонок бесплатный</p>
                            <a class="contact_wrap_phone" href="tel:88003010725"><img src="img/phone-header.png" width="154" height="16" alt=""></a>
                            <div class="show_pop">Заказать звонок</div>
                        </div>
                        <div class="mobile_button">
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                    </div>
                </div>
            </header>

        	<main class="home">

    		<div class="lpf" id="lpf">
    			<div class="container">
    				<div class="lpf_wrap">
    					<img src="img/foto/man.png" alt="aaa">
    					<div class="form_wrap">
    						<div class="form_wrap_title">Получить бесплатную консультацию</div>
    						<form action="form.php" method="post">
    							<input type="hidden" name="project_name" value="Медсправки">
    							<input type="hidden" name="form_subject" value="LP Медсправки">
    							<label><input type="text" placeholder="Ваше имя" required name="Ваше имя"></label>
    							<label><input type="tel" placeholder="Ваш телефон" required name="Ваше телефон"></label>
    							<button><span>Получить</span></button>
    						</form>
    					</div>
    				</div>
    			</div>
    		</div>
    		<div class="how_order" >
    			<div class="container">
    				<div class="section_title">Как оформить</div>
    				<div class="flex_wrap">
    					<div class="how_item">
    						<div class="how_wrap">
	    						<div class="img_wrap">
	    							<img src="img/icons/howIcon1.svg" alt="icon">
	    						</div>
	    						<p>Просто звоните или оставляйте заявку на сайте</p>
	    					</div>	
    					</div>
    					<div class="how_item">
    						<div class="how_wrap">
	    						<div class="img_wrap">
	    							<img src="img/icons/howIcon2.svg" alt="icon">
	    						</div>
	    						<p>Менеджер консультирует и принимает заказ</p>
	    					</div>	
    					</div>
    					<div class="how_item">
    						<div class="how_wrap">
	    						<div class="img_wrap">
	    							<img src="img/icons/howIcon3.svg" alt="icon">
	    						</div>
	  							<p>Оформляем документ за 25 минут</p>
	    					</div>	
    					</div>
    					<div class="how_item">
    						<div class="how_wrap">
	    						<div class="img_wrap">
	    							<img src="img/icons/howIcon4.svg" alt="icon">
	    						</div>
	    						<p>Курьер доставляет ваш заказ</p>
	    					</div>	
    					</div>
    					<div class="how_item">
    						<div class="how_wrap">
	    						<div class="img_wrap">
	    							<img src="img/icons/howIcon5.svg" alt="icon">
	    						</div>
	    						<p> Вам остается только проверить и оплатить на месте</p>
	    					</div>	
    					</div>
    				</div>
    			</div>
    		</div>
                <div class="for_who">
                    <div class="container">
                        <div class="section_title">Для кого нужна медсправка</div>
                        <div class="flex_wrap">
                            <div class="for_item">
                                <div class="block_visible">
                                    <div class="img_box">
                                        <img src="img/foto/for11.jpg" alt="foto">
                                    </div>
                                    <p>Для студентов (закрыть прогулы)</p>
                                </div>
                                <div class="block_hidden">
                                    <img src="img/foto/for1.jpg" alt="foto">
                                    <div class="info_wrap">
                                        <p>Для студентов</p>
                                    </div>
                                </div>
                            </div>
                            <div class="for_item">
                                <div class="block_visible">
                                    <div class="img_box">
                                        <img src="img/foto/for66.jpg" alt="foto">
                                    </div>
                                    <p>Для школьников</p>
                                </div>
                                <div class="block_hidden">
                                    <img src="img/foto/for6.jpg" alt="foto">
                                    <div class="info_wrap">
                                        <p>
                                            Для школьников</p>
                                    </div>
                                </div>
                            </div>
                            <div class="for_item">
                                <div class="block_visible">
                                    <div class="img_box">
                                        <img src="img/foto/for22.jpg" alt="foto">
                                    </div>
                                    <p>в ЗАГС</p>
                                </div>
                                <div class="block_hidden">
                                    <img src="img/foto/for2.jpg" alt="foto">
                                    <div class="info_wrap">
                                        <p>в ЗАГС</p>
                                    </div>
                                </div>
                            </div>
                            <div class="for_item">
                                <div class="block_visible">
                                    <div class="img_box">
                                        <img src="img/foto/for33.jpg" alt="foto">
                                    </div>
                                    <p>Для работы</p>
                                </div>
                                <div class="block_hidden">
                                    <img src="img/foto/for3.jpg" alt="foto">
                                    <div class="info_wrap">

                                        <p>Для работы</p>
                                    </div>
                                </div>
                            </div>
                            <div class="for_item">
                                <div class="block_visible">
                                    <div class="img_box">
                                        <img src="img/foto/for44.jpg" alt="foto">
                                    </div>
                                    <p>О состоянии здоровья</p>
                                </div>
                                <div class="block_hidden">
                                    <img src="img/foto/for4.jpg" alt="foto">
                                    <div class="info_wrap">

                                        <p>о состоянии здоровья</p>
                                    </div>
                                </div>
                            </div>
                            <div class="for_item">
                                <div class="block_visible">
                                    <div class="img_box">
                                        <img src="img/foto/for55.jpg" alt="foto">
                                    </div>
                                    <p>Справкa о приеме врача</p>
                                </div>
                                <div class="block_hidden">
                                    <img src="img/foto/for5.jpg" alt="foto">
                                    <div class="info_wrap">
                                        <p>о приеме врача</p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
						
				
                            <div class="comments" >
                    <div class="container">
                        <div class="section_title">Отзывы</div>
                        <div class="slider_wrap">
                            <div class="slider_info">
                                <div class="slide_box clearfix">
                                    <div class="foto">
                                        <img src="img/foto/fotoSlide1.jpg" alt="foto">
                                    </div>
                                    <div class="info">
                                        <b>Тамара Баранова</b>
                                        <ul>
                                            <li><b>Профессия</b> : Повар итальянской кухни</li>
                                            <li><b>Возраст</b> : 50 лет</li>
                                        </ul>
                                        <p>Решила позволить себе небольшой отпуск. Нужно было несколько справок. На походы в больницу не было ни времени, ни настроения. Обратилась к менеджеру данного центра, и справки уже на следующий день были на руках. </p>
                                    </div>
                                </div>
                                <div class="slide_box clearfix">
                                    <div class="foto">
                                        <img src="img/foto/fotoSlide2.jpg" alt="foto">
                                    </div>
                                    <div class="info">
                                        <b>Елена Мозговая </b>
                                        <ul>
                                            <li><b>Профессия</b> : Историк</li>
                                            <li><b>Возраст</b> : 56 лет</li>
                                        </ul>
                                        <p>Обратившись в данный центр, получила официальную справку, причем очень быстро. Особая благодарность сотрудникам за вежливость и понимание. Спасибо огромное. </p>
                                    </div>
                                </div>
                                <div class="slide_box clearfix">
                                    <div class="foto">
                                        <img src="img/foto/fotoSlide4.jpg" alt="foto">
                                    </div>
                                    <div class="info">
                                        <b>Роман Мальцев</b>
                                        <ul>
                                            <li><b>Профессия</b> : Специалист по информационным технологиям</li>
                                            <li><b>Возраст</b> : 26 лет</li>
                                        </ul>
                                        <p>Благодарю сотрудников центра медицинских справок,
за сэкономленное время и нервы. Ребята помогли пройти медкомиссию в срочном порядке, без огромных больничных очередей. </p>

                                    </div>
                                </div>
                                <div class="slide_box clearfix">
                                    <div class="foto">
                                        <img src="img/foto/fotoSlide3.jpg" alt="foto">
                                    </div>
                                    <div class="info">
                                        <b>Евгений Романцов</b>
                                        <ul>
                                            <li><b>Профессия</b> : Управляющий гостиницей</li>
                                            <li><b>Возраст</b> : 52 года</li>
                                        </ul>
                                        <p>Сотрудники центра сделали все быстро и в лучшем виде. Справки привез курьер в тот же день. Рекомендую всем, особенно людям, у которых нет желания посещать больницу. </p>
                                    </div>
                                </div>
                                <div class="slide_box clearfix">
                                    <div class="foto">
                                        <img src="img/foto/fotoSlide5.jpg" alt="foto">
                                    </div>
                                    <div class="info">
                                        <b>Галина Клименко</b>
                                        <ul>
                                            <li><b>Профессия</b> : Дизайнер</li>
                                            <li><b>Возраст</b> : 24 года</li>
                                        </ul>
                                        <p>Для творческого человека поход в наши больницы – настоящий ужас. Тем более, что обычную справку приходиться получать целый день. Сервис избавил от ненужных трат времени. </p>
                                    </div>
                                </div>
                                <div class="slide_box clearfix">
                                    <div class="foto">
                                        <img src="img/foto/fotoSlide6.jpg" alt="foto">
                                    </div>
                                    <div class="info">
                                        <b>Анна Геращенко</b>
                                        <ul>
                                            <li><b>Профессия</b> : Наша внучка</li>
                                            <li><b>Возраст</b> : 8 лет</li>
                                        </ul>
                                        <p>Внучка посещает занятия по художественной гимнастике, нужно было обновить медицинскую справку. Сотрудники центра оформили все быстро, и на следующий день выдали справку на руки. </p>
                                    </div>
                                </div>
                            </div>
                            <div class="slider_nav">
                                <div class="slider_border">
                                    <div class="slide_box"><img src="img/foto/fotoSlide1.jpg" alt="foto"></div>
                                    <div class="slide_box"><img src="img/foto/fotoSlide2.jpg" alt="foto"></div>
                                    <div class="slide_box"><img src="img/foto/fotoSlide4.jpg" alt="foto"></div>
                                    <div class="slide_box"><img src="img/foto/fotoSlide3.jpg" alt="foto"></div>
                                    <div class="slide_box"><img src="img/foto/fotoSlide5.jpg" alt="foto"></div>
                                    <div class="slide_box"><img src="img/foto/fotoSlide6.jpg" alt="foto"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
						
			<div class="medical" id="comments">
    			<div class="container">
                    <div class="main-text">
                    <h1>Быстрое оформление медсправок в Новосибирске с доставкой</h1>
                    <p>Медицинский центр &laquo;ЦентрМед&raquo; в Новосибирске поможет получить санкнижку в срочном порядке, без необходимости посещения врачей, и долговременного ожидания. Доставка работает ежедневно и без перерыва, поэтому, если Вы находитесь в пределах города, то документ будет доставлен день в день. Все оформляется официально, в соответствии с законодательством РФ. &laquo;ЦентрМед&raquo; обладает лицензиями на оформление данных документов.</p>
<p>Вы сможете быстро сделать заказ, а затем, в скором времени получите его, ведь у нас имеется доставка прямо на дом!</p>
<h2>Как сделать заказ?</h2>
<p>Чтобы получить необходимый Вам документ:</p>
<ol>
<li>Позвоните по номеру телефона, указанному на нашем сайте, и осуществите заказ;</li>
<li>Наша команда приступит к его выполнению;</li>
<li>После завершения выполнения Вашего заказа, мы доставим его к Вам на дом!</li>
</ol>
<p><strong>Если Вы живете в Новосибирске &ndash; доставка будет выполнена в тот же день и бесплатно.</strong></p>
<h3>Выгодные предложения</h3>
<p>Наш медицинский центр &laquo;ЦентрМед&raquo; готов предоставить несколько выгодных предложений:</p>
<ul>
<li>низкие цены;</li>
<li>регулярные акции;</li>
<li>если Вы оформите заказ прямо сейчас &ndash; то получите скидку 10%;</li>
<li>заказывая за раз 3 документа, Вы тоже получите скидку.</li>
</ul>
<p>Чтобы сэкономить больше времени и денег, заказывайте оформление документов в нашем &laquo;ЦентрМед&raquo;. Наши акции обеспечат Вам невысокую стоимость, а врачи быстро заполнят документы!</p>
                    </div>
				
			</div>
    		</div>
    		<div class="price" id="price">
    			<div class="container">
    				<div class="section_title">Цены на услуги</div>
    				<div class="price_wrap">
                    <table class="my-table">
                        <tr>
                            <td>Наименование услуги</td>
                            <td>Время</td>
                            <td>Цена</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/oformlenie-medknjki.html">Оформление медкнижки</a></p>
                                <p class="table-p2">Оформим по низкой цене и с доставкой</p>
                            </td>
                            <td>от 30 минут</td>
                            <td>от <span>1100</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/prodlenie-medknijki.html">Продление медкнижки</a></p>
                                <p class="table-p2">Продлим документ в день обращения</p>
                            </td>
                            <td>от 30 минут</td>
                            <td>от <span>500</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/spravka-v-bassein.html">Справка в бассейн</a></p>
                            <p class="table-p2">Сделаем справку в день заявки</p>
                            </td>
                            <td>от 30 минут</td>
                            <td>от <span>500</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/genikolog.html">Справка от гинеколога</a></p>
                            <p class="table-p2">Сделаем справку без посещения врача</p>
                            </td>
                            <td>от 30 минут</td>
                            <td>от <span>800</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/086.html">Справка формы 086/у</a></p>
                            <p class="table-p2">Подготовим документ в день обращения</p>
                            </td>
                            <td>от 30 минут</td>
                            <td>от <span>800</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/svobodnaya-forma.html">Справка в свободной форме</a></p>
                                <p class="table-p2">Справка в свободной форме по низкой цене</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>600</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/095u.html">Справка формы 095/У</a></p>
                                <p class="table-p2">Документ в день обращения</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>500</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/kek.html">Справка КЭК</a></p>
                                <p class="table-p2">Справка КЭК по доступной цене</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>800</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/302.html">Справка 302н</a></p>
                                <p class="table-p2">Сделаем в день заявки и доставим</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>900</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/osvobojdenie-ot-fizkultury.html">Освобождение от физкультуры</a></p><p class="table-p2">Оформим справку за 1 час</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>1000</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/academ.html">Справка для академа</a></p>
                                <p class="table-p2">Оформим документ в день заявки</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>1000</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/072.html">Справка 072/у</a></p>
                            <p class="table-p2">Получить справку 072 в день обращения</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>1000</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/027.html">Справка 027</a></p>
                                <p class="table-p2">Получить справку 027 без предоплаты</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>1000</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/fluragrafiya.html">Флюорография</a></p>
                            <p class="table-p2">Справка о флюорографии за 1 час</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>1000</span> руб.</td>
                        </tr>
                        <tr>
                            <td><p class="table-p1"><a href="/pasport-zdorovya.html">Паспорт здоровья</a></p>
                            <p class="table-p2">Получить паспорт здоровья за 1 день</p></td>
                            <td>от 30 минут</td>
                            <td>от <span>1000</span> руб.</td>
                        </tr>
                    </table>  
    				</div>
    			</div>
    		</div>
    		<div class="question">
    			<div class="question_wrapp">
	    			<div class="container">
	    				<img src="img/foto/woman.png" alt="woman">
	    				<div class="section_title">Остались вопросы?</div>
	    				<div>Звоните или оставьте заявку, мы вам перезвоним в самое ближайшее время</div>
	    				<form action="form.php" method="post">
    						<input type="hidden" name="project_name" value="Медсправки">
							<input type="hidden" name="form_subject" value="Остались вопросы">
							<label><input type="text" required placeholder="Ваше имя" name="Ваше имя"></label>
							<label><input type="tel" required placeholder="Ваш телефон" name="Ваш телефон"></label>
							<button><span>Оставить заявку</span></button>
						</form>
	    			</div>
    			</div>
    		</div>

                <div class="contacts" id="contacts">
                    <div class="container">
                        <div class="contacts_wrap clearfix">
                            <div class="contacts_info">
                                <div class="contacts_info_title">Наши контакты</div>
                                <div class="contacts_temp">
                                    <div class="icon_box">
                                        <img src="img/icons/map.svg" alt="foto">
                                    </div>
                                    <p><b>Адрес</b> : г. Новосибирск, ул. Петухова 12б</p>
                                </div>
                                <div class="contacts_temp">
                                    <div class="icon_box">
                                        <img src="img/icons/phone.svg" alt="foto">
                                    </div>
                                    <p><b>Телефон</b> : <a class="contact_temp_phone" href="tel:88003010725"><img src="img/phone-footer.png" width="131" height="14" alt=""></a></p>
                                    <span>Звонок бесплатный</span>
                                </div>
                            </div>
                            <div class="contacts_map" >
                               <div class="contacts_box" id ="bv-map" style="display:none;">
                                    <iframe   style="width:100%;height:100%;border:0;" ></iframe>       
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </main>

            <footer>
                <div class="container">
                    <div class="flex_wrap">
                        <div class="logo_wrap">
                            <img class="med-icon" src="img/icons/logo.svg" alt="logo">
                            <img class="med-logo" src="img/med-logo.png" alt="" width="188" height="60">
                        </div>
                        <!--LiveInternet counter--><script >
                        document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t50.4;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                    </script><!--/LiveInternet-->

                        <p>© <script>document.write(new Date().getFullYear());</script> Все права защищены</p>
                        <button type="button" class="order_call"><span>Заказать звонок</span></button>
                    </div>
                </div>
            </footer>

            <div class="mobile_nav">
                <ul>
                    <li><a href="/">Главная</a></li>
                    <li><a href="/o-nas.html">О нас</a></li>
                    <li><a href="/price.html">Цены</a></li>
                    <li class="services_mobile"><span>Наши услуги</span>
                        <ul>
                            <li><a href="/oformlenie-medknjki.html">Оформление новой медкнижки</a></li>
                            <li><a href="/prodlenie-medknijki.html">Продление старой медкнижки</a></li>
                            <li><a href="/spravka-v-bassein.html">Справка в бассейн</a></li>
                            <li><a href="/genikolog.html">Справка от гинеколога</a></li>
                            <li><a href="/086.html">Справка формы 086/у</a></li>
                            <li><a href="/svobodnaya-forma.html">Справка в свободной форме</a></li>
                            <li><a href="/095u.html">Справка формы 095/у</a></li>
                            <li><a href="/kek.html">Справка КЭК</a></li>
                            <li><a href="/302.html">Справка 302н</a></li>
                            <li><a href="/osvobojdenie-ot-fizkultury.html">Освобождение от физкультуры</a></li>
                            <li><a href="/academ.html">Академический отпуск</a></li>
                            <li><a href="/072.html">Справка 072у</a></li>
                            <li><a href="/027.html">Справка 027</a></li>
                            <li><a href="/fluragrafiya.html">Флюорография</a></li>
                            <li><a href="/pasport-zdorovya.html">Паспорт здоровья</a></li>
                        </ul>
                    </li>
                    <li><a href="/akcii.html"><span style="color: red;font-weight: bold;">Акции</span></a></li>
                    <li><a href="/licences.html"><span>Лицензии</span></a></li>
                    <li><a href="/cont.html">Контакты</a></li>
                </ul>
                <div class="close_mobile_nav">

                </div>
            </div>
            <div class="order_call_container">
                <div class="order_box">
                    <div class="order_wrap">
                        <span class="close_pop"></span>
                        <div><span>Заказать звонок</span></div>
                        <form action="form.php" method="post">
                            <input type="hidden" name="project_name" value="Медсправки">
                            <input type="hidden" name="form_subject" value="Pop Up">
                            <label><input type="text" required placeholder="Ваше имя" name="Ваше имя"></label>
                            <label><input type="tel" required placeholder="Ваш телефон" name="Ваш телефон"></label>
                            <button><span>Отправить</span></button>
                        </form>
                    </div>
                </div>
            </div>
            <div class="sps_container">
                <div class="sps_box">
                    <div class="order_wrap">
                        <div><span>Сообщение отправлено</span></div>
                        <p>Наш менеджер свяжется с Вами</p>
                    </div>
                </div>
            </div>
        </div>
        <!-- END .content -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(75900934, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/75900934" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
        <!-- BEGIN JIVOSITE CODE {literal} -->
        <script >
		     function func() {
            (function(){ var widget_id = 'Lt0SHtKlQL';var d=document;var w=window;function l(){
                var s = document.createElement('script');  s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
				
			
				$('#bv-map').css('display','block');
				$('#bv-map iframe').attr('src','https://yandex.ru/map-widget/v1/-/CBaa7KRopD');
				
						}setTimeout(func, 5000);

            </script>
        <!-- {/literal} END JIVOSITE CODE -->
        <script  src="js/jquery-2.2.4.min.js"></script>
        <script  src="js/libs.min.js"></script>
        <script  src="js/common.js"></script>
    </body>
</html>